Process of update Modern POS

How to update v3.1 to v3.2 ?

Pre-Requirements:

Note: if you have installed the system in cpanel and use shared hosting, you may need to ask your hosting provider to disable the strict mode, because of lack of permission

Follow this steps:

Post-Requirements:

*** Don't forget to take a backup of your old database and files.

*** If there show any nearly unreadable error in alert box, then check your provided (STEP-05) value and try again!!!

*** You must check timezone after revalidate/update Modern POS